grim/reviewboard_jetbrains_hub

Update the classifers to be valid for pypi

4 months ago, Gary Kramlich
feb3bb5df7ad
Parents 61d60389ffe7
Children 58a9c18a9199
Update the classifers to be valid for pypi
  • +1 -2
    setup.py
  • --- a/setup.py Tue Jun 16 23:55:37 2020 -0500
    +++ b/setup.py Wed Jun 17 00:01:55 2020 -0500
    @@ -22,8 +22,7 @@
    },
    license='GPLv2',
    classifiers=[
    - 'Development Status :: 3 - Alpha',
    - 'Environment :: Web Framework',
    + 'Development Status :: 4 - Beta',
    'Framework :: Review Board',
    'Operating System :: OS Independent',
    'Programming Language :: Python',